All times are UTC - 5 hours [ DST ]


Post new topic Reply to topic  [ 2 posts ] 
  Print view

[BUG] Forum [tags] not working
Author Message
 Offline  
PostPosted: Wed Dec 07, 2011 7:30 pm 
Network Leader
/\xis/\xis /\xis


User Avatar (axis)

Network ID ( axis )
Main Division
JK3

Joined: Sun Apr 26, 2009 1:00 am
Posts: 155
Location: Oh Canada!

I am aware that there is currently an error with the Forum [tags] affecting the main Network Skin (other skins are fine). I am currently working on solving this issue as soon as I have a bit more time to dive in it!


_________________
Image
Image


Top
Digg: [BUG] Forum [tags] not working  Digg: [BUG] Forum [tags] not working  Digg: [BUG] Forum [tags] not working  Digg: [BUG] Forum [tags] not working
  
 

Re: [BUG] Forum [tags] not working
 Offline  
PostPosted: Wed Dec 07, 2011 7:59 pm 
AshLovesYouAshLovesYou AshLovesYou


User Avatar (technic)

Network ID ( technic )
Main Division
MTA

Joined: Wed Jul 01, 2009 5:05 pm
Posts: 130
Location: Charleston, SC

Awesome, I thought it was just me lawl. The buttons didnt do anything, and when using [img] tags, they didnt work, leading me to assume that it was spelled something else. I guess ill just wait on a fix, or do any help you request of me.



Top
Digg: [BUG] Forum [tags] not working  Digg: [BUG] Forum [tags] not working  Digg: [BUG] Forum [tags] not working  Digg: [BUG] Forum [tags] not working
  
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron